Requires iOS 4.3 or higher

enable keyboard autocorrection bar and fix iOS 5.0 crashbug

Options are available in Settings app

Advertisements

Updated November 10, 2011
License Free Package
Developer Packages
Follow @BigBoss on Twitter
Terms and Conditions

Advertisements