Requires iOS 4.0 or higher

SBRotator toggle for SBSettings. SBRotator is a commercial package

Purchase SBRotator here separately

More Information
Advertisements

Updated to work with SBRotator 5
Updated December 29, 2011
License Free Package
Developer Twitter
Developer Packages
Follow @BigBoss on Twitter
Terms and Conditions

Advertisements