Compatible with iOS 9.3.3 - 12.x

Adds a way to check tweak compatibility in Cydia. Click the search icon in the upper right on any package details page, to see if the community has flagged your package as 'working' with your running iOS version.

A full list of working tweaks can be found here

A github account is required to flag tweaks as working/not

The whole thing is hosted on github

Configure options from Settings.

Advertisements

fixes crashes
Updated March 20, 2019
License Free Package
Developer Website
Developer Packages
Follow @BigBoss on Twitter
Terms and Conditions

Advertisements